[INS-13001] Environment Does not Meet Minimum Req

某银行AIX 7.2 安装Oracle 11.2..0.4 遇到Bug小记
解决方法:降AIX版本为7.1

APPLIES TO:
Oracle Database - Enterprise Edition - Version 12.1.0.2 to 12.1.0.2 [Release 12.1]
IBM AIX on POWER Systems (64-bit)
SYMPTOMS
During Grid Infrastructure and Database software installation the verification returns following error:

[INS-13001] environment does not meet minimum requirements

oslevel shows:

oslevel -s
7200-00-02-1614
CHANGES
None

CAUSE
This is due to bug 23186307

SOLUTION
The bug is fixed in 12.2

The workaround is to ignore as AIX 7.2 has been certified for Grid Infrastructure and Oracle 12.1.0.2
相关文章
相关标签/搜索