sqlite 使用

使用 sqlite 需要做以下工作:

  1. 安装 php 驱动
    sudo apt-get install php7.1-sqlite3

  2. 安装系统级驱动
    sudo apt-get install sqlite3

  3. 安装管理软件
    sudo apt-get install sqlitestudio

相关文章
相关标签/搜索