webstorm let 报错


你没指定js文档为ES6版本,默认是ES5.1
设置: Settings-->Languages&Frameworks--> 选择 ECMAScript6
相关文章
相关标签/搜索