idea cannot start under java

查了一下网上啰嗦一大堆,搞得我都没看明白

原因:jdk版本小于1.8

解决:下载一个jdk1.8配上

相关文章
相关标签/搜索