TP5连接mongoDB报require mongodb > 1.0

Mongodb链接后,运行提示   require mongodb > 1.0

运行  phpinfo.php,查看mongodb扩展,

必须是 mongodb 扩展

相关文章
相关标签/搜索