解决SQLserver版本之间备份还原的兼容问题

SQLserver版本的问题已经受够了,就算同是2008 R2,打了sp3和sp2都有天差地别,并不能依赖备份或者分离数据库就一定在别的服务器还原的了

还是用脚本吧,在此记录一下




相关文章

相关标签/搜索